<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diarioamanecer.com.mx/xmlrpc.php" />
<title>Tribunal deja sin efecto candidatura de Isidro Pastor &#8211; Diario Amanecer</title>
<meta property="og:title" content="Tribunal deja sin efecto candidatura de Isidro Pastor - Diario Amanecer"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El Tribunal Electoral del Poder Judicial de la Federación (TEPJF) confirmó la sentencia del Tribunal"/>
<meta property="og:url" content="http://www.diarioamanecer.com.mx/tribunal-deja-sin-efecto-candidatura-de-isidro-pastor/"/>
<meta property="og:site_name" content="Diario Amanecer"/>
<meta property="og:image" content="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/Isidro-1-500x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Amanecer &raquo; Feed" href="http://www.diarioamanecer.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Amanecer &raquo; RSS de los comentarios" href="http://www.diarioamanecer.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Amanecer &raquo; Tribunal deja sin efecto candidatura de Isidro Pastor RSS de los comentarios" href="http://www.diarioamanecer.com.mx/tribunal-deja-sin-efecto-candidatura-de-isidro-pastor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioamanecer.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioamanecer.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.diarioamanecer.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.diarioamanecer.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioamanecer.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioamanecer.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exige rector propuestas serias y responsables' href='http://www.diarioamanecer.com.mx/exige-rector-propuestas-serias-y-responsables/' />
<link rel='next' title='Inviables, planteamientos de candidatos Barrera Baca' href='http://www.diarioamanecer.com.mx/inviables-planteamientos-de-candidatos-barrera-baca/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.diarioamanecer.com.mx/tribunal-deja-sin-efecto-candidatura-de-isidro-pastor/" />
<link rel='shortlink' href='http://www.diarioamanecer.com.mx/?p=5874' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioamanecer.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioamanecer.com.mx%2Ftribunal-deja-sin-efecto-candidatura-de-isidro-pastor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioamanecer.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioamanecer.com.mx%2Ftribunal-deja-sin-efecto-candidatura-de-isidro-pastor%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/01/Favicon-Amanecer.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/01/Favicon-Amanecer.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/01/Favicon-Amanecer.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/01/Favicon-Amanecer.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/01/Favicon-Amanecer.png" />



<style type="text/css" media="screen">

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0053cf;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0053cf;
}

::-webkit-scrollbar-thumb{
	background-color:#0053cf !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #0053cf;
}

.search-block:after {
	border-right-color:#0053cf;
}

body.rtl .search-block:after {
	border-left-color:#0053cf;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0053cf;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0053cf;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0053cf;
	border-color: #0053cf;
}

#order_review,
#order_review_heading {
	border-color: #0053cf;
}


.breaking-news span.breaking-news-title {background: #006bed;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.diarioamanecer.com.mx\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.diarioamanecer.com.mx\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-5874 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.diarioamanecer.com.mx/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diarioamanecer.com.mx/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Jueves , 27 Abril 2017</span>
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.diarioamanecer.com.mx/contacto">Nosotros</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="http://www.unomasuno.com.mx">unomásuno</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.unomasunohidalgo.com.mx">unomásuno Hidalgo</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://www.diarioamanecer.com.mx/edigital">Edicion Digital</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.diarioamanecer.com.mx/utv">U T V</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.diarioamanecer.com.mx/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diarioamanecer.com.mx/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Diario Amanecer" href="http://www.diarioamanecer.com.mx/">
					<img src="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/AMA.png" alt="Diario Amanecer"  /><strong>Diario Amanecer Lo nuevo en periodismo en el Estado de México</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<iframe id="ls_embed_1485296264" src="https://livestream.com/accounts/7328757/events/4370839/player?width=300&height=180&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=true" width="300" height="180" frameborder="0" scrolling="no" allowfullscreen> </iframe><script type="text/javascript" data-embed_id="ls_embed_1485296264" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-46"><a href="http://www.diarioamanecer.com.mx/">Inicio</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.diarioamanecer.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.diarioamanecer.com.mx/category/estado/">Estado</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.diarioamanecer.com.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.diarioamanecer.com.mx/category/policia/">Policía</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.diarioamanecer.com.mx/category/economia/">Economia</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.diarioamanecer.com.mx/category/mundo/">Mundo</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.diarioamanecer.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.diarioamanecer.com.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.diarioamanecer.com.mx/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.diarioamanecer.com.mx/category/ciencia/">Ciencia</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.diarioamanecer.com.mx/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.diarioamanecer.com.mx/category/u-t-v/"><i class="fa fa-television"></i>U T V</a></li>
</ul></div>										<a href="http://www.diarioamanecer.com.mx/?tierand=1" class="random-article ttip" title="Artículo Aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.diarioamanecer.com.mx">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.diarioamanecer.com.mx/category/estado/">Estado</a></span> <span class="delimiter">/</span> <span class="current">Tribunal deja sin efecto candidatura de Isidro Pastor</span></div>
		

		
		<article class="post-listing post-5874 post type-post status-publish format-standard has-post-thumbnail  category-estado tag-tribunal-deja-sin-efecto-candidatura-de-isidro-pastor" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Tribunal deja sin efecto candidatura de Isidro Pastor</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.diarioamanecer.com.mx/author/webamanecer/" title="">Alejandro Romero </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>Hace 2 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.diarioamanecer.com.mx/category/estado/" rel="category tag">Estado</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.diarioamanecer.com.mx/tribunal-deja-sin-efecto-candidatura-de-isidro-pastor/#respond">Deja un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>29 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Comparte</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.diarioamanecer.com.mx/?p=5874" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Tribunal+deja+sin+efecto+candidatura+de+Isidro+Pastor&url=http://www.diarioamanecer.com.mx/?p=5874" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.diarioamanecer.com.mx/?p=5874&amp;name=Tribunal+deja+sin+efecto+candidatura+de+Isidro+Pastor" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.diarioamanecer.com.mx/?p=5874&title=Tribunal+deja+sin+efecto+candidatura+de+Isidro+Pastor" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.diarioamanecer.com.mx/?p=5874&title=Tribunal+deja+sin+efecto+candidatura+de+Isidro+Pastor" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.diarioamanecer.com.mx/?p=5874&amp;description=Tribunal+deja+sin+efecto+candidatura+de+Isidro+Pastor&amp;media=http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/Isidro-1-500x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.diarioamanecer.com.mx/presento-uaem-potros-campeon-cabalga-la-pasion/">
						<img width="310" height="165" src="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/Campeón-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.diarioamanecer.com.mx/presento-uaem-potros-campeon-cabalga-la-pasion/" rel="bookmark">Presentó UAEM… Potros campeón, cabalga la pasión</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Hace 2 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.diarioamanecer.com.mx/ieem-ya-prepara-siguiente-encuentro-de-aspirantes/">
						<img width="310" height="165" src="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/IEEM-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.diarioamanecer.com.mx/ieem-ya-prepara-siguiente-encuentro-de-aspirantes/" rel="bookmark">IEEM ya prepara siguiente encuentro de aspirantes</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Hace 2 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.diarioamanecer.com.mx/instalara-ine-18-mil-605-casillas/">
						<img width="310" height="165" src="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/INE-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.diarioamanecer.com.mx/instalara-ine-18-mil-605-casillas/" rel="bookmark">Instalará INE 18 mil 605 casillas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Hace 2 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><img class="size-medium wp-image-5875 alignleft" src="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/Isidro-1-300x199.jpg" alt="" width="300" height="199" srcset="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/Isidro-1-300x199.jpg 300w, http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/Isidro-1-310x205.jpg 310w, http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/Isidro-1.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />El Tribunal Electoral del Poder Judicial de la Federación (TEPJF) confirmó la sentencia del Tribunal Electoral del Estado de México por la cual se dejó sin efectos el registro de Isidro Pastor Medrano como candidato independiente a la gubernatura de esa entidad.</p>
<p>Durante la sesión de este miércoles, la Sala Superior calificó como infundado el recurso promovido por Pastor Medrano, quien argumentó que el Tribunal mexiquense fue omiso en revisar de manera directa las 129 cajas que contienen las cédulas de respaldo ciudadano para su postulación.</p>
<p>El TEPJF señaló que resultaba jurídicamente inviable que el tribunal mexiquense atendiera dicha solicitud, debido a que esa es competencia directa del Organismo Público Local Electoral, que sí cuenta con el personal especializado y los elementos técnicos para hacerlo.</p>
<p>El 18 de abril el Tribunal Electoral del Estado de México (TEEM) revocó la candidatura debido a que el instituto electoral local no verificó con exhaustividad el respaldo ciudadano del aspirante.</p>
<p>Pese a lo anterior, el TEEM señaló que el instituto deberá emitir un nuevo fallo, previa revisión de las cédulas de apoyo, en un plazo de 12 días a partir del día siguiente a la notificación de dicha sentencia.</p>
<p>Los magistrados electorales también resolvieron como infundada la pretensión de Pastor de que la Sala Superior adoptara medidas urgentes para garantizar su participación como candidato independiente en el periodo de campañas.</p>
<p>Señalaron que &#8220;la candidatura independiente no se adquiere por la sola intención o manifestación unilateral del ciudadano que pretende ser registrado&#8221;.</p>
<p>Agregaron que para adquirir esa calidad y tener los derechos y deberes correspondientes se requiere del acto jurídico de la autoridad electoral por el que, previo a verificar los requisitos establecidos, se reconozca la posibilidad de participar como candidato independiente.</p>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-04-27T09:23:23+00:00","datePublished":"2017-04-27T09:23:23+00:00","dateModified":"2017-04-27T09:23:23+00:00","headline":"Tribunal deja sin efecto candidatura de Isidro Pastor","name":"Tribunal deja sin efecto candidatura de Isidro Pastor","keywords":"Tribunal deja sin efecto candidatura de Isidro Pastor","url":"http:\/\/www.diarioamanecer.com.mx\/tribunal-deja-sin-efecto-candidatura-de-isidro-pastor\/","description":"El Tribunal Electoral del Poder Judicial de la Federaci\u00f3n (TEPJF) confirm\u00f3 la sentencia del Tribunal Electoral del Estado de M\u00e9xico por la cual se dej\u00f3 sin efectos el registro de Isidro Pastor Medrano","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Diario Amanecer","logo":{"@type":"ImageObject","url":"http:\/\/www.diarioamanecer.com.mx\/wp-content\/uploads\/2017\/04\/AMA.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.diarioamanecer.com.mx\/tribunal-deja-sin-efecto-candidatura-de-isidro-pastor\/"},"author":{"@type":"Person","name":"Alejandro Romero","url":"http:\/\/www.diarioamanecer.com.mx\/author\/webamanecer\/"},"articleSection":"Estado","articleBody":"El Tribunal Electoral del Poder Judicial de la Federaci\u00f3n (TEPJF) confirm\u00f3 la sentencia del Tribunal Electoral del Estado de M\u00e9xico por la cual se dej\u00f3 sin efectos el registro de Isidro Pastor Medrano como candidato independiente a la gubernatura de esa entidad.\r\n\r\nDurante la sesi\u00f3n de este mi\u00e9rcoles, la Sala Superior calific\u00f3 como infundado el recurso promovido por Pastor Medrano, quien argument\u00f3 que el Tribunal mexiquense fue omiso en revisar de manera directa las 129 cajas que contienen las c\u00e9dulas de respaldo ciudadano para su postulaci\u00f3n.\r\n\r\nEl TEPJF se\u00f1al\u00f3 que resultaba jur\u00eddicamente inviable que el tribunal mexiquense atendiera dicha solicitud, debido a que esa es competencia directa del Organismo P\u00fablico Local Electoral, que s\u00ed cuenta con el personal especializado y los elementos t\u00e9cnicos para hacerlo.\r\n\r\nEl 18 de abril el Tribunal Electoral del Estado de M\u00e9xico (TEEM) revoc\u00f3 la candidatura debido a que el instituto electoral local no verific\u00f3 con exhaustividad el respaldo ciudadano del aspirante.\r\n\r\nPese a lo anterior, el TEEM se\u00f1al\u00f3 que el instituto deber\u00e1 emitir un nuevo fallo, previa revisi\u00f3n de las c\u00e9dulas de apoyo, en un plazo de 12 d\u00edas a partir del d\u00eda siguiente a la notificaci\u00f3n de dicha sentencia.\r\n\r\nLos magistrados electorales tambi\u00e9n resolvieron como infundada la pretensi\u00f3n de Pastor de que la Sala Superior adoptara medidas urgentes para garantizar su participaci\u00f3n como candidato independiente en el periodo de campa\u00f1as.\r\n\r\nSe\u00f1alaron que \"la candidatura independiente no se adquiere por la sola intenci\u00f3n o manifestaci\u00f3n unilateral del ciudadano que pretende ser registrado\".\r\n\r\nAgregaron que para adquirir esa calidad y tener los derechos y deberes correspondientes se requiere del acto jur\u00eddico de la autoridad electoral por el que, previo a verificar los requisitos establecidos, se reconozca la posibilidad de participar como candidato independiente.","image":{"@type":"ImageObject","url":"http:\/\/www.diarioamanecer.com.mx\/wp-content\/uploads\/2017\/04\/Isidro-1.jpg","width":696,"height":331}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.diarioamanecer.com.mx/tag/tribunal-deja-sin-efecto-candidatura-de-isidro-pastor/" rel="tag">Tribunal deja sin efecto candidatura de Isidro Pastor</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>Acerca de Alejandro Romero </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/6a220c4e9ce1f56311599dd1a63aea9d?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6a220c4e9ce1f56311599dd1a63aea9d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="http://www.diarioamanecer.com.mx"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.diarioamanecer.com.mx/exige-rector-propuestas-serias-y-responsables/" rel="prev"><span>Previo</span> Exige rector propuestas serias y responsables</a></div>
			<div class="post-next"><a href="http://www.diarioamanecer.com.mx/inviables-planteamientos-de-candidatos-barrera-baca/" rel="next"><span>Siguiente </span> Inviables, planteamientos de candidatos Barrera Baca</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Te recomendamos</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.diarioamanecer.com.mx/integridad-y-responsabilidad-claves-en-servicio-publico/">
					<img width="310" height="165" src="http://www.diarioamanecer.com.mx/wp-content/uploads/2017/04/Integridad-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.diarioamanecer.com.mx/integridad-y-responsabilidad-claves-en-servicio-publico/" rel="bookmark">Integridad y responsabilidad, claves en servicio público</a></h2>
			<p>El personal que participa en el servicio público debe conducirse con apego a la legalidad, &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tribunal-deja-sin-efecto-candidatura-de-isidro-pastor/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.diarioamanecer.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5874' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-3" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Edición Digital</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<div data-configid="11465314/47893976" style="width:300px; height:250px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>vIDEOTECA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<iframe width="560" height="315" src="https://www.youtube.com/embed/TrhCq70E4wU?ecver=1" frameborder="0" allowfullscreen></iframe>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->
	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			WordPress de <a href="http://tielabs.com">Tielabs</a> | Creada para <a href="http://diarioamanecer.com.mx/">Diario Amanecer de México</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diarioamanecer.com.mx/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			Diario Amanecer de México © Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No se encuentran resultados","lang_results_found":"Resultados Encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.diarioamanecer.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.diarioamanecer.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.diarioamanecer.com.mx/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>